conflicts page

Maximizing compatibility with third party plugins or themes is always a high priority aim for IPBWI for WordPress. Some plugins or themes may not be able to get compatible without help of their authors. Unfortunately, authors of WishList member are not willing to adjust a line in their code to make their plugin compatible with IPBWI for WordPress. From today you’ll find a conflicts page in help section which will list conflicts between IPBWI for WordPress and other plugins which are currently not able to get fixed until the respective plugin authors change their mind.